<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://minci.gob.ve/xmlrpc.php">
<title>Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra - MippCI</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Seiscientos competidores de 144 países participarán en el Mundial de Atletismo se disputará desde hoy hasta el domingo en la ciudad inglesa de Birmingham"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://minci.gob.ve/2018/03/yulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra - MippCI" />
<meta property="og:description" content="Seiscientos competidores de 144 países participarán en el Mundial de Atletismo se disputará desde hoy hasta el domingo en la ciudad inglesa de Birmingham" />
<meta property="og:url" content="http://minci.gob.ve/2018/03/yulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra/" />
<meta property="og:site_name" content="MippCI" />
<meta property="article:publisher" content="https://www.facebook.com/MIPPCIVe/" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="Yulimar Rojas" />
<meta property="article:section" content="Prensa Digital" />
<meta property="article:published_time" content="2018-03-01T10:54:56+00:00" />
<meta property="og:image" content="http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr.jpg" />
<meta property="og:image:width" content="857" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Seiscientos competidores de 144 países participarán en el Mundial de Atletismo se disputará desde hoy hasta el domingo en la ciudad inglesa de Birmingham" />
<meta name="twitter:title" content="Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra - MippCI" />
<meta name="twitter:site" content="@mippciven" />
<meta name="twitter:image" content="http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr.jpg" />
<meta name="twitter:creator" content="@mippciven" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MippCI &raquo; Feed" href="http://minci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="MippCI &raquo; RSS de los comentarios" href="http://minci.gob.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/minci.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://minci.gob.ve/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://minci.gob.ve/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://minci.gob.ve/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mippci-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mippci-main-css'  href='http://minci.gob.ve/wp-content/themes/Tema%20MippCI/assets/css/min.css?ver=1.4.3' type='text/css' media='all' />
<style id='mippci-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='read-offline-shortcode-css'  href='http://minci.gob.ve/wp-content/plugins/read-offline//css/read-offline-shortcode.css?ver=0.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='read-offline-embed-css'  href='http://minci.gob.ve/wp-content/plugins/read-offline//css/read-offline-embed.css?ver=0.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='read-offline-css-css'  href='http://minci.gob.ve/wp-content/plugins/read-offline//css/read-offline.css?ver=0.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://minci.gob.ve/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","nonce":"9ac4911557","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/read-offline//js/read-offline-wp.js?ver=0.7.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/read-offline//js/read-offline-ga.js?ver=0.7.7'></script>
<link rel='https://api.w.org/' href='http://minci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://minci.gob.ve/?p=290217' />
<link rel="alternate" type="application/json+oembed" href="http://minci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminci.gob.ve%2F2018%2F03%2Fyulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://minci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminci.gob.ve%2F2018%2F03%2Fyulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra%2F&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://minci.gob.ve/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://minci.gob.ve/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">body{text-align:justify;} .archive .mippci-site-header .row .mippci-ad, .mippci-site-header .row .mippci-ad, .single .mippci-site-header .row .mippci-ad {margin: 10% auto; padding-left:50%; } .aligncenter, .alignnone{margin: 17% auto 30px;} .footer-widgets .widget:first-child{margin-top:0; margin-bottom:0;} .mippci-lay-a .mippci-ovrld .entry-header{width: 90%;top:85%;} .fa-post-thumbnail::before, .mippci-ovrld .mippci-post-thumbnail span::before, .mippci-ovrld .mippci-post-thumbnail a::before{opacity: 0.9;} .mippci-ovrld .mippci-post-thumbnail a::before, .mippci-ovrld .mippci-post-thumbnail span::before{top:70%;height:30%;} .mippci-mod-wrap .mippci-mod-actions{float:right;width:95%;top:300px;position:absolute;z-index:2;left:2%;background:none;} .mippci-slider-controls{/*float:right;*/display:block;width:100%;} .mippci-slider-controls .owl-next, .mippci-slider-controls .owl-prev{border-radius:15px;width:30px;height:30px;background-color:#FFF;} .owl-next{float:right;} .mippci-mod-wrap .mippci-mod-head{position:absolute;}</style><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39440200-1', 'auto');
  ga('send', 'pageview');

</script>

<style>

			#headersup {
				width: 100%;
				height: 200px;
				padding-top: 30px;
				padding-bottom: 30px;
				background-color: #245B98;

			}



				#headersup .innerheadersup {
					margin: 0 auto;
					width: 90%;
					height: 110px;
				}

					#headersup .innerheadersup .logoa {
						float: left;
						margin: 5px 0 0 0;
					}

					#headersup .innerheadersup .logob {
						float: right;
						margin: 5px 0 0 0;
					}

								
</style>
    
</head>

<body class="post-template-default single single-post postid-290217 single-format-standard unknown mippci-boxed">



	<header id="header" class="mippci-site-header">

	<div id="headersup">
			<div class="innerheadersup">
				<div class="logoa"><img src="http://minci.gob.ve/wp-content/themes/Tema%20MippCI/images/logo-a.png"></div>

				<div class="logob"><img src="http://minci.gob.ve/wp-content/themes/Tema%20MippCI/images/logo-b.png"></div>
	

			</div>
		</div>

											<div class="header-bottom mippci-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation mippci-menu">	
				<ul id="menu-main-menu" class="menu"><li id="menu-item-277507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li id="menu-item-277506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/category/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li id="menu-item-277510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/category/trabajos-especiales/">TRABAJOS ESPECIALES</a>	</ul>
	<li id="menu-item-243631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/category/presidencial/">PRENSA PRESIDENCIAL</a>	<li id="menu-item-102663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/category/comunitarios/">MEDIOS COMUNITARIOS</a></ul>
<li id="menu-item-243714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-243634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/category/multimedia/presidencial-audio/">AUDIOS</a>	<li id="menu-item-243637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/category/multimedia/presidencial-fotos/">FOTOS</a>	<li id="menu-item-243636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></ul>
<li id="menu-item-243715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li id="menu-item-243639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/category/publicaciones-seccion/folletos/">FOLLETOS</a>	<li id="menu-item-243640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/category/publicaciones-seccion/libros/">LIBROS</a></ul>
<li id="menu-item-243717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a>	<li id="menu-item-273631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273631"><a href="http://minci.gob.ve/procedimiento-concurso-abierto-no-mippci-ca-2017-001/">CONTRATACIONES PÚBLICAS</a></ul>
<li id="menu-item-243716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li id="menu-item-243643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="mippci-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="mippci-in-popup">
		<form class="mippci-search-form" action="http://minci.gob.ve/" method="get">
	<input name="s" class="mippci-search-input" type="text" value="" placeholder="Búsqueda" /><button type="submit" class="mippci-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-social-menu" class="mippci-soc-nav"><li id="menu-item-243625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243625"><a target="_blank" href="https://www.facebook.com/MIPPCIVzla"><span class="mippci-social-name">Facebook</span></a></li>
<li id="menu-item-243626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243626"><a target="_blank" href="https://twitter.com/mippcivzla"><span class="mippci-social-name">Twitter</span></a></li>
<li id="menu-item-243627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243627"><a target="_blank" href="https://www.instagram.com/mippcivzla"><span class="mippci-social-name">Instagram</span></a></li>
<li id="menu-item-243628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243628"><a target="_blank" href="https://www.youtube.com/playlist?list=PLqdfjFC4EoEA6fP_LlZsimvrLybhn5_AZ"><span class="mippci-social-name">Youtube</span></a></li>
<li id="menu-item-243629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243629"><a href="http://minci.gob.ve/feed/"><span class="mippci-social-name">Feed</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="mippci-header-sticky mippci-header-wraper mippci-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l mippci-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://minci.gob.ve/" rel="home"><img class="mippci-logo-mini" src="http://minci.gob.ve/wp-content/uploads/2017/05/Cintillo.png" alt="MippCI" ></a></span>
</div>											</div>
					
										
															<div class="hel-r mippci-go-hor">
													 <nav class="main-navigation mippci-menu">	
				<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/category/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/category/trabajos-especiales/">TRABAJOS ESPECIALES</a>	</ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/category/presidencial/">PRENSA PRESIDENCIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/category/comunitarios/">MEDIOS COMUNITARIOS</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/category/multimedia/presidencial-audio/">AUDIOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/category/multimedia/presidencial-fotos/">FOTOS</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/category/publicaciones-seccion/folletos/">FOLLETOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/category/publicaciones-seccion/libros/">LIBROS</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273631"><a href="http://minci.gob.ve/procedimiento-concurso-abierto-no-mippci-ca-2017-001/">CONTRATACIONES PÚBLICAS</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>
	
	<div id="mippci-responsive-header" class="mippci-responsive-header mippci-slide hidden-lg hidden-md">
	<div class="container">
		<div class="mippci-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://minci.gob.ve/" rel="home"><img class="mippci-logo-mini" src="http://minci.gob.ve/wp-content/uploads/2017/05/Cintillo.png" alt="MippCI" ></a></span>
</div>		<div class="mippci-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="mippci-in-popup">
		<form class="mippci-search-form" action="http://minci.gob.ve/" method="get">
	<input name="s" class="mippci-search-input" type="text" value="" placeholder="Búsqueda" /><button type="submit" class="mippci-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="mippci-mobile-nav mippci-slide hidden-lg hidden-md">
	<ul id="menu-main-menu-2" class="mippci-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/category/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/category/trabajos-especiales/">TRABAJOS ESPECIALES</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/category/presidencial/">PRENSA PRESIDENCIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/category/comunitarios/">MEDIOS COMUNITARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/category/multimedia/presidencial-audio/">AUDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/category/multimedia/presidencial-fotos/">FOTOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/category/publicaciones-seccion/folletos/">FOLLETOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/category/publicaciones-seccion/libros/">LIBROS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273631"><a href="http://minci.gob.ve/procedimiento-concurso-abierto-no-mippci-ca-2017-001/">CONTRATACIONES PÚBLICAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></li>
</ul>
</li>
</ul></div>
	
	<div id="content" class="mippci-site-content mippci-slide">

	

<div class="mippci-section container mippci-no-sid">

			<article id="post-290217" class="mippci-single post-290217 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-venezuela tag-yulimar-rojas">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra</h1>			<div class="entry-meta"><div class="meta-item mippci-date"><span class="updated">01/03/2018</span></div></div>
	</header>		<div class="mippci-post-thumbnail mippci-post-thumbnail-single">
		<span><img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr.jpg" class="attachment-mippci-lay-single size-mippci-lay-single wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/03/YULIMAr-768x538.jpg 768w" sizes="(max-width: 857px) 100vw, 857px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs mippci-right">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta"><div class="meta-item mippci-author"><span class="vcard author"><span class="fn"><a href="http://minci.gob.ve/author/agutierrez/">agutierrez</a></span></span></div></div>
		
					

	<ul class="mippci-share">
		<span class="mippci-share-meta"><i class="fa fa-share-alt"></i>Comparte!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://minci.gob.ve/2018/03/yulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra/&amp;t=Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://minci.gob.ve/2018/03/yulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra/&amp;text=Yulimar Rojas copa la escena en la cita que empieza hoy en Inglaterra"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://minci.gob.ve/2018/03/yulimar-rojas-copa-la-escena-la-cita-empieza-hoy-inglaterra/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
			 
	 	</div>
	</ul>

		
		</div>
	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content mippci-entry-content">

	
	
		
	<p>Seiscientos competidores de <strong>144 países</strong> participarán en el Mundial de Atletismo bajo techo que se disputará desde hoy hasta el domingo en la ciudad <strong>inglesa de Birmingham</strong>.</p>
<p>El certamen, que se celebrará por segunda ocasión en la urbe inglesa (2003), tendrá en acción<strong> 26 pruebas</strong>, trece en cada sexo, repartidas en catorce eventos de pista, diez de campo, y dos eventos múltiples.</p>
<p>Hoy solo se realizarán tres competencias que son salto alto masculino y femenino, y <strong>3.000</strong> metros para mujeres, todos en finales.<br />
Mañana serán cuatro las finales, reservando para sábado y domingo, las jornadas con mayor cantidad de títulos en juego, once y ocho medallas de oro, respectivamente.</p>
<h4>Yulimar Roas</h4>
<p>Venezuela irá a la máxima cita orbital con dos representantes. Mañana le tocará el turno a la mirandina <strong>Andrea Purica</strong>, que a las 6:35 am buscará el pase a la ronda semifinal en los 60 metros planos.</p>
<p>Pero la gran atracción la representa la triplista caraqueña <strong>Yulimar Rojas</strong>, actual campeona mundial, quien buscará seguir brillando el sábado a partir de las 6:30 am. Yulimar también logró medalla de plata en lo<strong>s Juegos Olímpicos de Río de Janeiro en 2016.</strong></p>
<p>&nbsp;</p>
<p><strong>Prensa Digital Mippci/IND</strong></p>

	
	
	
</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="mippci-related-wrapper">		
		<div class="mippci-mod-wrap"><div class="mippci-mod-head "><div class="mippci-mod-title"><h4 class="h6 mippci-mod-h mippci-color">Lee también </h4></div></div></div>
		<div class="mippci-related row row-eq-height">

													<article class="mippci-lay-i post-290207 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cne">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/03/este-jueves-finaliza-formalizacion-postulaciones-presidenciales/" title="Este jueves finaliza formalización de postulaciones a presidenciales">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/02/cne-2.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/02/cne-2.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/02/cne-2-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/02/cne-2-768x538.jpg 768w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/03/este-jueves-finaliza-formalizacion-postulaciones-presidenciales/">Este jueves finaliza formalización de postulaciones a presidenciales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">01/03/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-290204 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-ministerio-de-salud">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/03/ministerio-del-poder-popular-la-salud-cumple-82-anos/" title="Ministerio del Poder Popular para la Salud cumple 82 años">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/03/200e06ecf03.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/03/200e06ecf03.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/03/200e06ecf03-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/03/200e06ecf03-768x538.jpg 768w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/03/ministerio-del-poder-popular-la-salud-cumple-82-anos/">Ministerio del Poder Popular para la Salud cumple 82 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">01/03/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-290202 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-dario-vivas">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/03/dario-vivas-advierte-conspiracion-internacional-maduro/" title="Darío Vivas advierte sobre conspiración internacional contra Maduro">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2017/12/Dario-Vivas-1.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2017/12/Dario-Vivas-1.jpg 857w, http://minci.gob.ve/wp-content/uploads/2017/12/Dario-Vivas-1-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2017/12/Dario-Vivas-1-768x538.jpg 768w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/03/dario-vivas-advierte-conspiracion-internacional-maduro/">Darío Vivas advierte sobre conspiración internacional contra Maduro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">01/03/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-290195 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/02/rivas-movimiento-somos-venezuela-la-construccion-del-futuro/" title="Angelo Rivas: Movimiento Somos Venezuela es la construcción del futuro">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/02/Rivas_-Somos-Venezuela.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/02/Rivas_-Somos-Venezuela.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/02/Rivas_-Somos-Venezuela-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/02/Rivas_-Somos-Venezuela-768x538.jpg 768w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/02/rivas-movimiento-somos-venezuela-la-construccion-del-futuro/">Angelo Rivas: Movimiento Somos Venezuela es la construcción del futuro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">28/02/2018</span></div></div>
			</div>


</article>								</div>
</div>



			</div>

		</div>

</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="mippci-site-footer mippci-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-83" class="widget widget_text">			<div class="textwidget"><html>
<head>
	<style type="text/css">
	
	figure{
		display: -webkit-inline-box;
		margin: px;
	}
	</style>
</head>
<body>
	<div align="center" style="width: 100%; display: block;height: 100%;">


	<a href="http://vtv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/01.png" alt="" width="50" height="50"  title="VTV"/></figure></a> 
	
	<a href="http://www.telesurtv.net/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/05.png" alt="" width="50" height="50"  title="Telesur" /></figure></a> 
	
	<a href="http://www.avilatv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/04.png" alt="" width="50" height="50" title="Avila Tv" /></figure></a> 
	
	<a href="http://www.vive.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/03.png" alt="" width="50" height="50"  title="Vive Tv"/></figure></a> 
	
	<a href="http://www.tves.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/02.png" alt="" width="50" height="50"  title="TVES"/></figure></a> 

	<a href="http://rnv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/07.png" alt="" width="50" height="50" align="center"  title="RNV"/></figure></a> 

	<a href="http://www.radiomundial.com.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/08.png" alt="" width="50" height="50"  title="YVKE"/></figure></a>
	
	<a href="https://laradiodelsur.com.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/09.png" alt="" width="50" height="50" title="Radio del Sur" /></figure></a>
	
	<a href="http://albaciudad.org/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/10.png" alt="" width="50" height="50"  title="Alba Ciudad" /></figure></a>
	
	<a href="http://www.correodelorinoco.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/11.png" alt="" width="50" height="50"  title="Correo del Orinoco" /></figure></a>
	
	<a href="http://www.avn.info.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/12.png" alt="" width="50" height="50" title="AVN" /></figure></a>
	
	<a href="http://ciudadccs.info/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/13.png" alt="" width="50" height="50" title="Ciudad CCS" /></figure></a>
	</div>
</body>
</html></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c mippci-go-hor">
									<div class="mippci-copyright"><p style="font-size: 10px">Ministerio del Poder Popular para la Comunicación y la Información (MippCI) Final de la avenida Panteón, diagonal al Panteón Nacional, Caracas – Dtto. Capital Venezuela 1010</p></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="mippci-goto-top"><i class="fa fa-angle-up"></i></a>
	

<p style="display:none;">
</p><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/minci.gob.ve\/?spu_action=spu_load&lang=","pid":"290217","is_front_page":"","is_category":"","site_url":"http:\/\/minci.gob.ve","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mippci_js_settings = {"ajax_url":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","logo_retina":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","logo_mini":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","logo_mini_retina":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/themes/Tema%20MippCI/assets/js/min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31218036-6', 'auto'); ga('send', 'pageview');
				/* ]]> */
				</script>
</body>
</html>