<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://minci.gob.ve/xmlrpc.php">
<title>ANC se desplegará en la calle para apoyar estabilización de la economía - MippCI</title>
<!-- JM Twitter Cards by Julien Maury 9.4 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@mippci">
<meta name="twitter:site" content="@mippci">
<meta name="twitter:title" content="ANC se desplegará en la calle para apoyar estabilización de la economía">
<meta name="twitter:description" content="El constituyente Jesús Faría indicó, que la Asamblea Nacional Constituyente (ANC) centrará su acción en el impulso del despliegue en la calle para avanzar en la lucha por la estabilización de la">
<meta name="twitter:image" content="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1-435x305.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.4 -->
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ANC se desplegará en la calle para apoyar estabilización de la economía" />
<meta property="og:description" content="Faría indicó que la ANC centrará su acción en el impulso del despliegue en la calle para avanzar en la lucha por la estabilización de la economía nacional." />
<meta property="og:url" content="http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" />
<meta property="og:site_name" content="MippCI" />
<meta property="article:publisher" content="https://www.facebook.com/MIPPCIVzla" />
<meta property="article:tag" content="Asamblea Nacional Constituyente (ANC)" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="guerra económica" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-07-12T12:18:17+00:00" />
<meta property="og:image" content="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Faría indicó que la ANC centrará su acción en el impulso del despliegue en la calle para avanzar en la lucha por la estabilización de la economía nacional."/>
<link rel="canonical" href="http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ANC se desplegará en la calle para apoyar estabilización de la economía - MippCI" />
<meta property="og:description" content="Faría indicó que la ANC centrará su acción en el impulso del despliegue en la calle para avanzar en la lucha por la estabilización de la economía nacional." />
<meta property="og:url" content="http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" />
<meta property="og:site_name" content="MippCI" />
<meta property="article:publisher" content="https://www.facebook.com/MIPPCIVe/" />
<meta property="article:author" content="Iris Iglesias" />
<meta property="article:tag" content="Asamblea Nacional Constituyente (ANC)" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="guerra económica" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-07-12T12:18:17+00:00" />
<meta property="og:image" content="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1.jpg" />
<meta property="og:image:width" content="857" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Faría indicó que la ANC centrará su acción en el impulso del despliegue en la calle para avanzar en la lucha por la estabilización de la economía nacional." />
<meta name="twitter:title" content="ANC se desplegará en la calle para apoyar estabilización de la economía - MippCI" />
<meta name="twitter:site" content="@mippciven" />
<meta name="twitter:image" content="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1.jpg" />
<meta name="twitter:creator" content="@irisigle" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MippCI &raquo; Feed" href="http://minci.gob.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="MippCI &raquo; RSS de los comentarios" href="http://minci.gob.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/minci.gob.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://minci.gob.ve/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='iw-defaults-css'  href='http://minci.gob.ve/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mippci-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mippci-main-css'  href='http://minci.gob.ve/wp-content/themes/Tema%20MippCI/assets/css/min.css?ver=1.4.3' type='text/css' media='all' />
<style id='mippci-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://minci.gob.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://minci.gob.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/dm-albums/galleria/galleria-1.2.6.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/dm-albums/galleria/plugins/flickr/galleria.flickr.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/dm-albums/javascript/galleria-common.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/dm-albums/galleria/themes/classic/galleria.classic.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","nonce":"5c8184d57f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='http://minci.gob.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minci.gob.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minci.gob.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://minci.gob.ve/?p=319364' />
<link rel="alternate" type="application/json+oembed" href="http://minci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminci.gob.ve%2F2018%2F07%2Fanc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://minci.gob.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminci.gob.ve%2F2018%2F07%2Fanc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","essb3_nonce":"5c70d754d6","essb3_plugin_url":"http:\/\/minci.gob.ve\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/minci.gob.ve\/","essb3_postfloat_stay":false,"post_id":319364};</script><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://minci.gob.ve/wp-content/uploads/2018/03/cintillo-fondo.png" sizes="32x32" />
<link rel="icon" href="http://minci.gob.ve/wp-content/uploads/2018/03/cintillo-fondo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://minci.gob.ve/wp-content/uploads/2018/03/cintillo-fondo.png" />
<meta name="msapplication-TileImage" content="http://minci.gob.ve/wp-content/uploads/2018/03/cintillo-fondo.png" />
<style type="text/css">body{text-align:justify;} .archive .mippci-site-header .row .mippci-ad, .mippci-site-header .row .mippci-ad, .single .mippci-site-header .row .mippci-ad {margin: 10% auto; padding-left:50%; } .aligncenter, .alignnone{margin: 17% auto 30px;} .footer-widgets .widget:first-child{margin-top:0; margin-bottom:0;} .mippci-lay-a .mippci-ovrld .entry-header{width: 90%;top:85%;} .fa-post-thumbnail::before, .mippci-ovrld .mippci-post-thumbnail span::before, .mippci-ovrld .mippci-post-thumbnail a::before{opacity: 0.9;} .mippci-ovrld .mippci-post-thumbnail a::before, .mippci-ovrld .mippci-post-thumbnail span::before{top:70%;height:30%;} .mippci-mod-wrap .mippci-mod-actions{float:right;width:95%;top:300px;position:absolute;z-index:2;left:2%;background:none;} .mippci-slider-controls{/*float:right;*/display:block;width:100%;} .mippci-slider-controls .owl-next, .mippci-slider-controls .owl-prev{border-radius:15px;width:30px;height:30px;background-color:#FFF;} .owl-next{float:right;} .mippci-mod-wrap .mippci-mod-head{position:relative;} .mippci-soc-nav li a[href*="facebook.com"]:hover { background-color: #3b5998 } .mippci-soc-nav li a[href*="twitter.com"]:hover { background-color: #55acee } .figure { display: inline-block !important; } .mippci-mod-title .mippci-color, .widget-title:after, .widget-title span { color: #ffffff; background-color: #245B98; } a { color:#74c0f3; }</style><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.figure {
    display: inline-block;
}

.mippci-fa-3 .fa-post-thumbnail:before, .mippci-fa-4 .fa-post-thumbnail:before {
  
    background: #245b98;
    -webkit-transition: opacity .2s ease-in-out;
    transition: opacity .2s ease-in-out;
}
.fa-post-thumbnail::before, .mippci-ovrld .mippci-post-thumbnail span::before, .mippci-ovrld .mippci-post-thumbnail a::before {
    opacity: 0.4;
}		</style>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39440200-1', 'auto');
  ga('send', 'pageview');

</script>

<style>

			#headersup {
				width: 100%;
				height: 200px;
				padding-top: 30px;
				padding-bottom: 30px;
				background-color: #245B98;

			}



				#headersup .innerheadersup {
					margin: 0 auto;
					width: 90%;
					height: 110px;
				}

					#headersup .innerheadersup .logoa {
						float: left;
						margin: 5px 0 0 0;
					}

					#headersup .innerheadersup .logob {
						float: right;
						margin: 5px 0 0 0;
					}

								
</style>
    
</head>

<body class="post-template-default single single-post postid-319364 single-format-standard unknown mippci-boxed">



	<header id="header" class="mippci-site-header">

	<div id="headersup">
			<div class="innerheadersup">
				<div class="logoa"><img src="http://minci.gob.ve/wp-content/themes/Tema%20MippCI/images/logo-a.png"></div>

				<div class="logob"><img src="http://minci.gob.ve/wp-content/themes/Tema%20MippCI/images/logo-b.png"></div>
	

			</div>
		</div>

											<div class="header-bottom mippci-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation mippci-menu">	
				<ul id="menu-main-menu" class="menu"><li id="menu-item-277507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li id="menu-item-277506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li id="menu-item-277510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/trabajos-especiales/">TRABAJOS ESPECIALES</a>	</ul>
	<li id="menu-item-243631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/presidencial/">PRENSA PRESIDENCIAL</a>	<li id="menu-item-102663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/comunitarios/">MEDIOS COMUNITARIOS</a></ul>
<li id="menu-item-243714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-243634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/multimedia/presidencial-audio/">AUDIOS</a>	<li id="menu-item-243637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/multimedia/presidencial-fotos/">FOTOS</a>	<li id="menu-item-243636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></ul>
<li id="menu-item-243715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li id="menu-item-243639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/publicaciones-seccion/folletos/">FOLLETOS</a>	<li id="menu-item-243640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/publicaciones-seccion/libros/">LIBROS</a></ul>
<li id="menu-item-243717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a></ul>
<li id="menu-item-243716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li id="menu-item-243643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="mippci-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="mippci-in-popup">
		<form class="mippci-search-form" action="http://minci.gob.ve/" method="get">
	<input name="s" class="mippci-search-input" type="text" value="" placeholder="Búsqueda" /><button type="submit" class="mippci-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-social-menu" class="mippci-soc-nav"><li id="menu-item-243625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243625"><a target="_blank" href="https://www.facebook.com/MIPPCIVzla"><span class="mippci-social-name">Facebook</span></a></li>
<li id="menu-item-243626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243626"><a target="_blank" href="https://twitter.com/mippcivzla"><span class="mippci-social-name">Twitter</span></a></li>
<li id="menu-item-243627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243627"><a target="_blank" href="https://www.instagram.com/mippcivzla"><span class="mippci-social-name">Instagram</span></a></li>
<li id="menu-item-243628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243628"><a target="_blank" href="https://www.youtube.com/playlist?list=PLqdfjFC4EoEA6fP_LlZsimvrLybhn5_AZ"><span class="mippci-social-name">Youtube</span></a></li>
<li id="menu-item-243629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243629"><a href="http://minci.gob.ve/feed/"><span class="mippci-social-name">Feed</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="mippci-header-sticky mippci-header-wraper mippci-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l mippci-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://minci.gob.ve/" rel="home"><img class="mippci-logo-mini" src="http://minci.gob.ve/wp-content/uploads/2017/05/Cintillo.png" alt="MippCI" ></a></span>
</div>											</div>
					
										
															<div class="hel-r mippci-go-hor">
													 <nav class="main-navigation mippci-menu">	
				<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/trabajos-especiales/">TRABAJOS ESPECIALES</a>	</ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/presidencial/">PRENSA PRESIDENCIAL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/comunitarios/">MEDIOS COMUNITARIOS</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/multimedia/presidencial-audio/">AUDIOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/multimedia/presidencial-fotos/">FOTOS</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/publicaciones-seccion/folletos/">FOLLETOS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/publicaciones-seccion/libros/">LIBROS</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>
	
	<div id="mippci-responsive-header" class="mippci-responsive-header mippci-slide hidden-lg hidden-md">
	<div class="container">
		<div class="mippci-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://minci.gob.ve/" rel="home"><img class="mippci-logo-mini" src="http://minci.gob.ve/wp-content/uploads/2017/05/Cintillo.png" alt="MippCI" ></a></span>
</div>		<div class="mippci-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="mippci-in-popup">
		<form class="mippci-search-form" action="http://minci.gob.ve/" method="get">
	<input name="s" class="mippci-search-input" type="text" value="" placeholder="Búsqueda" /><button type="submit" class="mippci-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="mippci-mobile-nav mippci-slide hidden-lg hidden-md">
	<ul id="menu-main-menu-2" class="mippci-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-277507"><a href="http://minci.gob.ve/">INICIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277506"><a title="Prensa MIPPCI" href="http://minci.gob.ve/noticias/">Prensa MIPPCI</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277510"><a href="http://minci.gob.ve/trabajos-especiales/">TRABAJOS ESPECIALES</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243631"><a href="http://minci.gob.ve/presidencial/">PRENSA PRESIDENCIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102663"><a href="http://minci.gob.ve/comunitarios/">MEDIOS COMUNITARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243714"><a>MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243634"><a href="http://minci.gob.ve/multimedia/presidencial-audio/">AUDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243637"><a href="http://minci.gob.ve/multimedia/presidencial-fotos/">FOTOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243636"><a href="http://minci.gob.ve/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243715"><a>PUBLICACIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243639"><a href="http://minci.gob.ve/publicaciones-seccion/folletos/">FOLLETOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243640"><a href="http://minci.gob.ve/publicaciones-seccion/libros/">LIBROS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243717"><a>TRÁMITES Y SERVICIOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="http://minci.gob.ve/acreditaciones/">ACREDITACIÓN DE PRENSA EXTRANJERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243716"><a>MIPPCI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243643"><a href="http://minci.gob.ve/contactenos/">CONTÁCTENOS</a></li>
</ul>
</li>
</ul></div>
	
	<div id="content" class="mippci-site-content mippci-slide">

	

<div class="mippci-section container mippci-no-sid">

			<article id="post-319364" class="mippci-single post-319364 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-asamblea-nacional-constituyente-anc tag-economia tag-guerra-economica">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
		<h1 class="entry-title h1">ANC se desplegará en la calle para apoyar estabilización de la economía</h1>			<div class="entry-meta"><div class="meta-item mippci-date"><span class="updated">12/07/2018</span></div></div>
	</header>		<div class="mippci-post-thumbnail mippci-post-thumbnail-single">
		<span><img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1.jpg" class="attachment-mippci-lay-single size-mippci-lay-single wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1-768x538.jpg 768w, http://minci.gob.ve/wp-content/uploads/2018/07/jesus-faria-1-435x305.jpg 435w" sizes="(max-width: 857px) 100vw, 857px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs mippci-right">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta"><div class="meta-item mippci-author"><span class="vcard author"><span class="fn"><a href="http://minci.gob.ve/author/iiglesias/">Iris Iglesias</a></span></span></div></div>
		
					

	<ul class="mippci-share">
		<span class="mippci-share-meta"><i class="fa fa-share-alt"></i>Comparte!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&amp;t=ANC se desplegará en la calle para apoyar estabilización de la economía"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&amp;text=ANC se desplegará en la calle para apoyar estabilización de la economía"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
			 
	 	</div>
	</ul>

		
		</div>
	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content mippci-entry-content">

	
	
		
	<p>El constituyente <strong>Jesús Faría</strong> indicó, que la Asamblea Nacional Constituyente (ANC) centrará su acción en el impulso del <strong>despliegue en la calle</strong> para avanzar en la lucha por la estabilización de la <strong>economía nacional, </strong>así lo dio a conocer, este jueves, en una entrevista concedida al programa <em>Al Aire</em>, transmitido por Venezolana de Televisión.</p>
<p>Faría explicó que, &#8220;un proceso constituyente exige el mayor vínculo orgánico de la ANC con los <strong>sectores populares</strong> que son los que definen el rumbo de la política y la esencia de la democracia, y la idea es convertir a la Asamblea Nacional Constituyente en una gran asamblea popular&#8221;.</p>
<p>Indicó que la Constituyente trabajó en una primera etapa para garantizar la <strong>paz</strong> del país, y ahora emprende una fase de <strong>reimpulso</strong> para atender las principales <strong>necesidades</strong> del pueblo, &#8220;Ahora vamos al encuentro del pueblo. El<strong> debate económico</strong> está abierto, estamos en la búsqueda de herramientas, de fórmulas y de esquemas que nos permitan superar esta situación&#8221;, enfatizó.</p>
<p>Paralelamente, el constituyente señaló que &#8220;la clave está en derrotar el <strong>dólar paralelo</strong>, generar fuentes de<strong> divisas</strong> y reactivar el <strong>aparato productivo</strong>. La <strong>clase obrera</strong> tiene un papel esencial acá y nosotros tenemos que hacer el mayor esfuerzo para que se despliegue con toda su capacidad de trabajo&#8221;.</p>
<p>El Constituyente aseveró que Venezuela posee la <strong>fortaleza institucional</strong> para abordar la actual coyuntura, en alianza con las fuerzas populares que tienen que activarse para frenar la <strong>Guerra Económica</strong>.</p>
<p>En este sentido, el representante manifestó la importancia de la <strong>unión</strong> entre el Estado, la clase obrera, la Fuerza Armada Nacional Bolivariana y el Partido Socialista Unido de Venezuela, a fin de alcanzar el máximo nivel de atención, acción,  activación, movilización y eficiencia en la tarea del <strong>combate</strong> al sabotaje económico.</p>
<p>Es importante resaltar que actualmente la ANC debate y analiza propuestas orientadas a apoyar al Gobierno Nacional en la tarea de fortalecer y diversificar la<strong> economía productiva</strong>, como estrategia para combatir los efectos del bloqueo económico y financiero impuesto unilateralmente por el imperialismo estadounidense.</p>
<p><strong>Prensa Digital MippCI</strong></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_metro-retina essb_350801325 print-no" id="essb_displayed_bottom_350801325" data-essb-postid="319364" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" data-essb-twitter-url="http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" data-essb-instance="350801325"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&t=ANC+se+desplegar%C3%A1+en+la+calle+para+apoyar+estabilizaci%C3%B3n+de+la+econom%C3%ADa" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&t=ANC+se+desplegar%C3%A1+en+la+calle+para+apoyar+estabilizaci%C3%B3n+de+la+econom%C3%ADa&#39;,&#39;facebook&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=ANC+se+desplegar%C3%A1+en+la+calle+para+apoyar+estabilizaci%C3%B3n+de+la+econom%C3%ADa&amp;url=http://minci.gob.ve/?p=319364&amp;counturl=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&#39;,&#39;twitter&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&#39;,&#39;google&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=ANC%20se%20desplegará%20en%20la%20calle%20para%20apoyar%20estabilización%20de%20la%20economía%20http%3A%2F%2Fminci.gob.ve%2F%3Fp%3D319364" title="" onclick="essb.tracking_only('', 'whatsapp', '350801325', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=ANC%20se%20desplegará%20en%20la%20calle%20para%20apoyar%20estabilización%20de%20la%20economía%20http%3A%2F%2Fminci.gob.ve%2F%3Fp%3D319364" title="" onclick="essb.tracking_only('', 'telegram', '350801325', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=ANC%20se%20desplegará%20en%20la%20calle%20para%20apoyar%20estabilización%20de%20la%20economía%20http%3A%2F%2Fminci.gob.ve%2F%3Fp%3D319364" title="" onclick="essb.window(&#39;sms:&body=ANC%20se%20desplegará%20en%20la%20calle%20para%20apoyar%20estabilización%20de%20la%20economía%20http%3A%2F%2Fminci.gob.ve%2F%3Fp%3D319364&#39;,&#39;sms&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&#39;,&#39;yahoomail&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=ANC+se+desplegar%C3%A1+en+la+calle+para+apoyar+estabilizaci%C3%B3n+de+la+econom%C3%ADa&body=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=ANC+se+desplegar%C3%A1+en+la+calle+para+apoyar+estabilizaci%C3%B3n+de+la+econom%C3%ADa&body=http://minci.gob.ve/2018/07/anc-se-desplegara-en-la-calle-para-apoyar-estabilizacion-de-la-economia/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;350801325&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
	
	
	
</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="mippci-related-wrapper">		
		<div class="mippci-mod-wrap"><div class="mippci-mod-head "><div class="mippci-mod-title"><h4 class="h6 mippci-mod-h mippci-color">Lee también </h4></div></div></div>
		<div class="mippci-related row row-eq-height">

													<article class="mippci-lay-i post-319380 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-belarus tag-bielorrusia tag-comision-mixta tag-plan-de-la-patria-2019-2025 tag-venezuela">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/07/venezuela-y-bielorrusia-establecen-nuevas-metas-para-fortalecer-lazos-bilaterales/" title="Venezuela y Bielorrusia establecen nuevas metas para fortalecer lazos bilaterales">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/07/Venezuela-Bielorrusia-Planificación.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/07/Venezuela-Bielorrusia-Planificación.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/07/Venezuela-Bielorrusia-Planificación-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/07/Venezuela-Bielorrusia-Planificación-768x538.jpg 768w, http://minci.gob.ve/wp-content/uploads/2018/07/Venezuela-Bielorrusia-Planificación-435x305.jpg 435w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/07/venezuela-y-bielorrusia-establecen-nuevas-metas-para-fortalecer-lazos-bilaterales/">Venezuela y Bielorrusia establecen nuevas metas para fortalecer lazos bilaterales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">12/07/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-319378 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-reporte-economico">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/07/revista-reporte-economico-te-ofrece-informacion-oficial-sobre-esta-area/" title="Revista Reporte Económico te ofrece información oficial sobre esta área">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/07/reporte-económico.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/07/reporte-económico.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/07/reporte-económico-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/07/reporte-económico-768x538.jpg 768w, http://minci.gob.ve/wp-content/uploads/2018/07/reporte-económico-435x305.jpg 435w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/07/revista-reporte-economico-te-ofrece-informacion-oficial-sobre-esta-area/">Revista Reporte Económico te ofrece información oficial sobre esta área</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">12/07/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-319356 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-estado-de-excepcion-y-emergencia-economica tag-gaceta-oficial">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/07/ejecutivo-extiende-por-60-dias-estado-de-excepcion-y-emergencia-economica/" title="Ejecutivo nacional extiende por 60 días Estado de Excepción y Emergencia Económica">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/06/Gaceta-Oficial-1.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/06/Gaceta-Oficial-1.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/06/Gaceta-Oficial-1-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/06/Gaceta-Oficial-1-768x538.jpg 768w, http://minci.gob.ve/wp-content/uploads/2018/06/Gaceta-Oficial-1-435x305.jpg 435w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/07/ejecutivo-extiende-por-60-dias-estado-de-excepcion-y-emergencia-economica/">Ejecutivo nacional extiende por 60 días Estado de Excepción y Emergencia Económica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">12/07/2018</span></div></div>
			</div>


</article>							<article class="mippci-lay-i post-319348 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-agenda-economica-bolivariana-aeb tag-chamba-juvenil tag-mision-sucre">
	

			<div class="mippci-post-thumbnail mippci-format-icon-small">
			<a href="http://minci.gob.ve/2018/07/presidente-maduro-destaco-vinculo-de-mision-sucre-con-chamba-juvenil/" title="Presidente Maduro destacó vínculo de Misión Sucre con Chamba Juvenil">
				<img width="857" height="600" src="http://minci.gob.ve/wp-content/uploads/2018/07/mision-sucre.jpg" class="attachment-mippci-lay-i size-mippci-lay-i wp-post-image" alt="" srcset="http://minci.gob.ve/wp-content/uploads/2018/07/mision-sucre.jpg 857w, http://minci.gob.ve/wp-content/uploads/2018/07/mision-sucre-300x210.jpg 300w, http://minci.gob.ve/wp-content/uploads/2018/07/mision-sucre-768x538.jpg 768w, http://minci.gob.ve/wp-content/uploads/2018/07/mision-sucre-435x305.jpg 435w" sizes="(max-width: 857px) 100vw, 857px" />							</a>
		</div>
	

	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://minci.gob.ve/2018/07/presidente-maduro-destaco-vinculo-de-mision-sucre-con-chamba-juvenil/">Presidente Maduro destacó vínculo de Misión Sucre con Chamba Juvenil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item mippci-date"><span class="updated">12/07/2018</span></div></div>
			</div>


</article>								</div>
</div>



			</div>

		</div>

</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="mippci-site-footer mippci-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
				<div id="text-83" class="widget widget_text">			<div class="textwidget"><html>
<head>
	<style type="text/css">
	
	figure{
		display: -webkit-inline-box;
		margin: px;
	}
	</style>
</head>
<body>
	<div align="center" style="width: 100%; display: block;height: 100%;">


	<a href="http://vtv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/01.png" alt="" width="50" height="50"  title="VTV"/></figure></a> 
	
	<a href="http://www.telesurtv.net/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/05.png" alt="" width="50" height="50"  title="Telesur" /></figure></a> 
	
	<a href="http://www.avilatv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/04.png" alt="" width="50" height="50" title="Avila Tv" /></figure></a> 
	
	<a href="http://www.vive.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/03.png" alt="" width="50" height="50"  title="Vive Tv"/></figure></a> 
	
	<a href="http://www.tves.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/02.png" alt="" width="50" height="50"  title="TVES"/></figure></a> 

	<a href="http://rnv.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/07.png" alt="" width="50" height="50" align="center"  title="RNV"/></figure></a> 

	<a href="http://www.radiomundial.com.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/08.png" alt="" width="50" height="50"  title="YVKE"/></figure></a>
	
	<a href="https://laradiodelsur.com.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/09.png" alt="" width="50" height="50" title="Radio del Sur" /></figure></a>
	
	<a href="http://albaciudad.org/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/10.png" alt="" width="50" height="50"  title="Alba Ciudad" /></figure></a>
	
	<a href="http://www.correodelorinoco.gob.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/11.png" alt="" width="50" height="50"  title="Correo del Orinoco" /></figure></a>
	
	<a href="http://www.avn.info.ve/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/12.png" alt="" width="50" height="50" title="AVN" /></figure></a>
	
	<a href="http://ciudadccs.info/"><figure><img src="http://minci.gob.ve/wp-content/uploads/2017/01/13.png" alt="" width="50" height="50" title="Ciudad CCS" /></figure></a>
	</div>
</body>
</html></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
									<div class="hel-c mippci-go-hor">
									<div class="mippci-copyright"><p style="font-size: 10px">Ministerio del Poder Popular para la Comunicación y la Información (MippCI) Final de la avenida Panteón, diagonal al Panteón Nacional, Caracas – Dtto. Capital Venezuela 1010</p></div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="mippci-goto-top"><i class="fa fa-angle-up"></i></a>
	

<p style="display:none;">
</p><script type='text/javascript'>
/* <![CDATA[ */
var mippci_js_settings = {"ajax_url":"http:\/\/minci.gob.ve\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"120","header_sticky_up":"","single_sticky_bar":"","popup_img":"","logo":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2018\/03\/logo.png","logo_retina":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2018\/04\/mippci_responsive_blanco.jpg","logo_mini":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","logo_mini_retina":"http:\/\/minci.gob.ve\/wp-content\/uploads\/2017\/05\/Cintillo.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://minci.gob.ve/wp-content/themes/Tema%20MippCI/assets/js/min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://minci.gob.ve/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31218036-6', 'auto'); ga('send', 'pageview');
				/* ]]> */
				</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Tu email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Tu email"/><label class="essb_mailform_content_label">Destinatario de email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Destinatario de email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Enviar</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancelar</button></div><input type="hidden" id="essb_mail_salt" value="256019992"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } } .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; }</style><link rel="stylesheet" id="essb-cct-style"  href="http://minci.gob.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://minci.gob.ve/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
</body>
</html>